<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>Nations of the Forgotten Realms 08: Dambrath | Atlas of Ice and Fire</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://atlasoficeandfireblog.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Oswald:r:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title, .wf-active #site-title a{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #upper-footer-widgets .widget_text, .wf-active #comments h3, .wf-active #error404, .wf-active #more-posts-inner h1, .wf-active #respond h3, .wf-active .more-posts .notice, .wf-active .more-posts .page-title, .wf-active .post-date, .wf-active .post-entry blockquote, .wf-active .post-entry cite, .wf-active .post-entry h3, .wf-active .post-extras strong, .wf-active .post-title h1, .wf-active .post-title h2{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #main-title #site-description{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .post-title h1{font-style:normal;font-weight:400}.wf-active .entry-format, .wf-active .more-posts h2.entry-format{font-style:normal;font-weight:400}.wf-active .post-date{font-style:normal;font-weight:400}.wf-active .post-date strong{font-weight:400;font-style:normal}.wf-active .post-date em{font-style:normal;font-weight:400}.wf-active .post-date span{font-style:normal;font-weight:400}.wf-active .post-extras strong{font-weight:400;font-style:normal}.wf-active .post-entry h1{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .post-entry h2{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .post-entry h3{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .post-entry h4{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .post-entry h5, .wf-active .post-entry h6{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active .post-entry dt{font-weight:400;font-style:normal}.wf-active .post-entry blockquote{font-style:normal;font-weight:400}.wf-active .post-entry blockquote cite, .wf-active .post-entry blockquote em, .wf-active .post-entry blockquote i{font-style:normal;font-weight:400}.wf-active .post-entry blockquote p{font-style:normal;font-weight:400}.wf-active .post-entry cite{font-style:normal;font-weight:400}.wf-active #more-posts-inner h1{font-weight:400;font-style:normal}.wf-active #comments h3 span{font-style:normal;font-weight:400}.wf-active .sidebar-widget h1{font-family:"Oswald",sans-serif;font-style:normal;font-weight:400}.wf-active #upper-footer-widgets .widget_text{font-style:normal;font-weight:400}.wf-active #upper-footer-widgets .widget_text h1{font-weight:400;font-style:normal}.wf-active #upper-footer-widgets .widget_text p{font-style:normal;font-weight:400}.wf-active .footer-widget-item h1{font-weight:400;font-family:"Oswald",sans-serif;font-style:normal}.wf-active #error404 h1{font-weight:400;font-style:normal}.wf-active #error404 p{font-style:normal;font-weight:400}</style>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Atlas of Ice and Fire &raquo; Feed" href="https://atlasoficeandfireblog.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlas of Ice and Fire &raquo; Comments Feed" href="https://atlasoficeandfireblog.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlas of Ice and Fire &raquo; Nations of the Forgotten Realms 08:&nbsp;Dambrath Comments Feed" href="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNU1tywjAMvFAVkwyF/nR6Fj80RmDHHssGcvs6GWhTaICfTNbaXW8kRZwi6NBn7LPwBaIrlnoWp6iDB/bkcLhBjWZ+EwsyMhYzCyy1Gg6E4ORJZPTRyYwsOA8O7wyUC/bXIiQjDQvrgpLuNa7eVXdZ4Ng9CpdwDGEgBs436JHM0aEm32OOUh9gQnf0K9eWChUmWysJxbFdN6umE6qQM2P0yUAlmYabVlCvXTHjPSw8GpLo0E9BZqA2ccAEDq3UQ+Opfy6vtTn+I1oOPyWdfbMcQslgE5mFCT61SDJTb5cW4CrX4SLrmvajaYGpLg5CwmNtoiHOPwz432g2tnEA9dxHed+FFza4Ui7vkPH8WDL9HUrFhMxQn56Kh7yrd02b8uU/282mW63X79vt/htNt0sy?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
.wp-block-cover__image-background.has-parallax {
	background-size: cover;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNT9EKwjAM/CFr3BTRB/FbuhK7aNuUNWX490YHOhXEt7vL3SWBMRvHSTAJxGpyqJ5SAccxqmQCXVBZ+VCWqiyAILGQpssTTINZp/QYtSHXDlxvBW2FIteA/xgpuclsxqzrvyKzez2yCeysEKc3Yk7B0vArOmAX2Cv0jz9f9B46xkOz2W/bpl2vducbJB5wIQ==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"107307471","siteURL":"http:\/\/atlasoficeandfireblog.wordpress.com","xhrURL":"https:\/\/atlasoficeandfireblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"97e3653557","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p7gfzF-2ze","i18n":{"followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjtEOwiAMRX/IDqdR92L8FgZIIFCwhcz9vRidWfbiU9Pec++tmDKohMVgEZ5FTKMLBiobkrbdwOE9dZ53YsXFCjlU65AFmSCL0ZATl822dbV0CgUypee8aA5VqNrwW/SPamj+ji46/AtBdJZa4Rpe2saQ7O/LKZGWmkEFyfwJUjEDJgSrMzXvLV778+m4H4b+cvAvwqxmsQ=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1662027824h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlasoficeandfireblog.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/" />
<link rel='shortlink' href='https://wp.me/p7gfzF-2ze' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fatlasoficeandfireblog.wordpress.com%2F2022%2F09%2F01%2Fnations-of-the-forgotten-realms-08-dambrath%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fatlasoficeandfireblog.wordpress.com%2F2022%2F09%2F01%2Fnations-of-the-forgotten-realms-08-dambrath%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nations of the Forgotten Realms 08: Dambrath" />
<meta property="og:url" content="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/" />
<meta property="og:description" content="In this series I will be looking at each of the individual nations of Faerûn in turn, in alphabetical order. This series is based around the status of each nation as of 1371-72 Dalereckoning (at th…" />
<meta property="article:published_time" content="2022-09-01T19:36:02+00:00" />
<meta property="article:modified_time" content="2022-09-01T19:36:02+00:00" />
<meta property="og:site_name" content="Atlas of Ice and Fire" />
<meta property="og:image" content="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png" />
<meta property="og:image:width" content="3610" />
<meta property="og:image:height" content="2470" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="Nations of the Forgotten Realms 08:&nbsp;Dambrath" />
<meta name="twitter:image" content="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://atlasoficeandfireblog.wordpress.com/osd.xml" title="Atlas of Ice and Fire" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#fcfcfc" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #fcfcfc;
		}

		#menu a {
			border-color: #fcfcfc		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Atlas of Ice and Fire" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="The geography and maps of George R.R. Martin&#039;s A Song of Ice and Fire and other fantasy worlds" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://atlasoficeandfireblog.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="In this series I will be looking at each of the individual nations of Faerûn in turn, in alphabetical order. This series is based around the status of each nation as of 1371-72 Dalereckoning (at the end of D&amp;D 2nd Edition and the start of 3rd Edition). The maps are drawn from The Forgotten Realms Interactive Atlas CD-ROM and&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #fcfcfc; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Do Not Sell My Personal Information';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'chateau', 'uloggedin': 0, 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Advertisements' }, 'reportAd': { 'text': 'Report this ad' } }, 'siteid': 8982, 'blogid': 107307471 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>	<script>
		var sas_fallback = sas_fallback || [];
		sas_fallback.push(
			{ tag: "&lt;div id=&quot;atatags-26942-63123a3db4a6e&quot;&gt;&lt;/div&gt;&lt;script&gt;__ATA.cmd.push(function() {__ATA.initDynamicSlot({id: \'atatags-26942-63123a3db4a6e\',location: 120,formFactor: \'001\',label: {text: \'Advertisements\',},creative: {reportAd: {text: \'Report this ad\',},privacySettings: {text: \'Privacy\',}}});});&lt;/script&gt;", }
		);
	</script><style type="text/css" id="custom-colors-css">	#menu li {
		background: transparent;
	}
	#menu a {
		border-color: transparent;
	}
	#search #s {
		background: #fff;
	}
#menu a { color: #7C7C7C;}
#menu ul ul a,#menu ul ul a:hover,#page #menu a:hover, .post-entry a:hover, .post-extras .post-edit-link:hover { color: #7F7F7F;}
#main-title #site-title a, #more-posts-inner a { color: #000000;}
.sticky .entry-format, .more-posts .sticky h2.entry-format, .more-posts h2.entry-format, .featured { color: #000000;}
.post-date { color: #000000;}
#page #menu a:hover, .post-entry a:hover, .post-extras .post-edit-link:hover { color: #000000;}
a.entry-format-link, a.entry-format-link:visited { color: #000000;}
.post-extras a:hover { color: #000000;}
#comments h3 { color: #000000;}
#comments li.pingback a,.comment-text p a:hover { color: #000000;}
.comment-text .reply-link a { color: #000000;}
.comment-author,.comment-author a { color: #000000;}
#comments #reply-title a, #comment-nav-above a, #comment-nav-below a, .comment-text table a { color: #000000;}
.comment-text p a:hover { color: #000000;}
.post-entry .more-link { color: #000000;}
.post-info a:hover { color: #000000;}
.sidebar-widget a:hover { color: #000000;}
.sidebar-widget { color: #000000;}
.featured a { color: #000000;}
#main-title #site-description { color: #555555;}
.post-info { color: #555555;}
.post-date span { color: #555555;}
.post-info .post-com-count a { color: #555555;}
#main-image { border-color: #ddd;}
#main-image { border-color: rgba( 221, 221, 221, 0.3 );}
#main-image img { border-color: #ddd;}
#main-image img { border-color: rgba( 221, 221, 221, 0.3 );}
.post-title h1 { border-color: #ddd;}
.post-title h1 { border-color: rgba( 221, 221, 221, 0.3 );}
#content,.content-sidebar #content { border-color: #ddd;}
#content,.content-sidebar #content { border-color: rgba( 221, 221, 221, 0.3 );}
.sidebar-widget li { border-color: #ddd;}
.sidebar-widget li { border-color: rgba( 221, 221, 221, 0.3 );}
.more-posts .page-title, .more-posts .notice { border-color: #ddd;}
.more-posts .page-title, .more-posts .notice { border-color: rgba( 221, 221, 221, 0.3 );}
#more-posts-inner span { border-color: #ddd;}
#more-posts-inner span { border-color: rgba( 221, 221, 221, 0.3 );}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-top-color: #ddd;}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-top-color: rgba( 221, 221, 221, 0.3 );}
.single .post { border-color: #ddd;}
.single .post { border-color: rgba( 221, 221, 221, 0.3 );}
.post-extras strong { border-color: #ddd;}
.post-extras strong { border-color: rgba( 221, 221, 221, 0.3 );}
.comment-text { border-color: #ddd;}
.comment-text { border-color: rgba( 221, 221, 221, 0.3 );}
#comments li { border-color: #ddd;}
#comments li { border-color: rgba( 221, 221, 221, 0.3 );}
.post-entry { color: #333333;}
.sidebar-widget a { color: #333333;}
.post-extras { color: #333333;}
.post-extras p a { color: #333333;}
#more-posts-inner article { color: #333333;}
.comment-text p { color: #333333;}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-bottom-color: #ccc;}
#menu .current-menu-item > a, #menu .current_page_item > a, #menu .current-menu-ancestor > a { border-bottom-color: rgba( 204, 204, 204, 0.3 );}
#comments #respond h3 { border-color: #ccc;}
#comments #respond h3 { border-color: rgba( 204, 204, 204, 0.3 );}
#comments h3 { border-bottom: #ccc;}
#comments h3 { border-bottom: rgba( 204, 204, 204, 0.3 );}
.sidebar-widget li  { color: #4C4C4C;}
.wp-caption .wp-caption-text:before,.wp-caption .wp-caption-text, .gallery-caption { color: #666666;}
.more-posts .page-title, .more-posts .notice { color: #666666;}
#comments li.pingback .comment-text .edit-comment a { color: #666666;}
#copyright a { color: #919191;}
#page { background-image: #fcfcfc;}
.sticky .entry-format, .more-posts .sticky h2.entry-format, .more-posts h2.entry-format, .featured { background-color: #fcfcfc;}
.post-date em { background-color: #fcfcfc;}
#main-image { border-color: #fcfcfc;}
#main-image { border-color: rgba( 252, 252, 252, 0.1 );}
</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-9872 single-format-standard custom-background customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-1"><a href="https://atlasoficeandfireblog.wordpress.com/about/">About</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://atlasoficeandfireblog.wordpress.com/" title="Atlas of Ice and Fire" rel="home">Atlas of Ice and Fire</a></h1>
												<h2 id="site-description">~ The geography and maps of George R.R. Martin&#039;s A Song of Ice and Fire and other fantasy worlds</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://atlasoficeandfireblog.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://atlasoficeandfireblog.wordpress.com/">
													<img src="https://atlasoficeandfireblog.files.wordpress.com/2016/02/cropped-world-of-ice-and-fire-world-map-outline-2.png" width="960" height="459" alt="Atlas of Ice and Fire" title="Atlas of Ice and Fire" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-9872" class="post-9872 post type-post status-publish format-standard hentry category-ed-greenwood category-forgotten-realms">
	<header class="post-title">
				<h1>Nations of the Forgotten Realms 08:&nbsp;Dambrath</h1>			<a href="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/" class="post-permalink">		<p class="post-date">
			<strong>01</strong>
			<em>Thursday</em>
			<span>Sep 2022</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://atlasoficeandfireblog.wordpress.com/author/werthead/" title="View all posts by werthead" rel="author">werthead</a></span></span> in <a href="https://atlasoficeandfireblog.wordpress.com/category/ed-greenwood/" rel="category tag">ed greenwood</a>, <a href="https://atlasoficeandfireblog.wordpress.com/category/forgotten-realms/" rel="category tag">forgotten realms</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/#respond">Leave a comment</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
					</div><!-- end .post-extras -->

		<div class="post-entry">
			
<p>In this series I will be looking at each of the individual nations of Faerûn in turn, in alphabetical order. This series is based around the status of each nation as of 1371-72 Dalereckoning (at the end of <strong>D&amp;D</strong> 2nd Edition and the start of 3rd Edition). The maps are drawn from <em>The Forgotten Realms Interactive Atlas </em>CD-ROM and their respective 1st and 2nd Edition sources. They are not necessarily current for the 5th Edition of the setting (which is set c. 1496 DR).</p>



<figure class="wp-block-image size-large"><a href="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png"><img data-attachment-id="9875" data-permalink="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/dambrath/" data-orig-file="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png" data-orig-size="3610,2470" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dambrath" data-image-description="" data-image-caption="" data-medium-file="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=300" data-large-file="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=529" src="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=1024" alt="" class="wp-image-9875" srcset="https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=1024 1024w, https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=2048 2048w, https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=150 150w, https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=300 300w, https://atlasoficeandfireblog.files.wordpress.com/2022/09/dambrath.png?w=768 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a><figcaption class="wp-element-caption">A map of the nation of Dambrath and surrounds. Please click for a larger version</figcaption></figure>



<ul>
<li><strong>Ruler: </strong>Queen Hasafir Hazm’cri</li>



<li><strong>Capital: </strong>Cathyr (pop. 42,374)</li>



<li><strong>Settlements: </strong>Ammathtar (10,000), Crimar, Dannash, Darmesh, Dunfeld, Elveswatch (5000), Farpost, Guilmarl (5000), Hazuth (20,000), Herath (18,000), Hethar (5000), Luenath (31,000), Maarlith, North Post, Prastuil (30,000), Purl, Timarl, T’lindhet (9000), Westbay, Westwatch</li>



<li><strong>Population: </strong>unknown, but demographics are estimated at 75% human, 15% half-drow, 10% misc.</li>



<li><strong>Area: </strong>363,706 miles² (941,994.22 kilometres²)</li>



<li><strong>Military: </strong>a standing army and navy, estimated at 20,000+</li>



<li><strong>Languages: </strong>Dambrathan, Common, Undercommon, Drow</li>



<li><strong>Religion: </strong>Loviatar, Lolth, Eilistraee, Malar</li>



<li><strong>Exports: </strong>Horses, silver, pearls, wooden items, fruit, fish</li>



<li><strong>Imports: </strong>misc.</li>



<li><strong>Sources:</strong> <em>The Shining South </em>(Tom Prusa, 1993), <em>Shining South</em> (Todd Gamble, 2004)</li>
</ul>



<p><strong>Overview</strong></p>



<p>Dambrath is a coastal nation on the Great Sea, in the far south of Faerûn. Dambrath is a suspicious and sullen land, a theocracy devoted to the worship of Loviatar, Goddess of Pain, but also a nation torn between its human population and its half-drow rulers, not to mention a land divided between its surface realm and its shadow in the Underdark, the drow city of T’lindhet.</p>



<p>On maps, representatives of Dambrath boasts that its border stretches from the Muaraghal, the East Wall of Halruaa, in the west to the Lluirwood in the east and from the Forest of Amtar in the north to the Great Sea in the south, fully encompassing the Bay of Dancing Dolphins. Such dimensions are impressive, making Dambrath Faerûn’s fourth-largest nation if believed to be true, but are somewhat questionable. The north-western fifth or so of the country is known as the Swagdar, the Outlaw Waste, and Dambrath’s control of the countryside there, west of the Dambron, is tenuous and often non-existent. Likewise, Dambrath only controls the Great Swamp of Rethild in the west in name only. Dambrath’s control of all the lands north of the Gnollwatch Mountains is also somewhat tenuous, and they are only claimed so that Dambrath may keep a close eye on the Trunadar wild elves of the Forest of Amtar, whom they consider to be their greatest enemy and threat. Dambrath maintains the fortress-towns of Westwatch and Elveswatch to monitor the forest and occasionally launch raids into the woodland depths.</p>



<p>Dambrath is fed by three great and relatively fertile plains: the lightly-settled Fornaluil Plain north of the Gnollwatch Mountains and south of Amtar Forest, the Conaluil Plain in the south-west and Rialuil Plain in the south-east, which extends to Melanith Bay and the Dambrathan capital city of Cathyr. In the south Dambrath also controls the lucrative Coast of Pearls and the Hethar Peninsula, which protects the Bay of Dancing Dolphins from the worst of the ocean storms (particularly along the Ramparts, where the land abruptly drops many dozens of feet directly into the sea). South and east of Dambrath the Great Sea extends for more than a thousand miles to the coast of the southern continent of Zakhara, with which Dambrath enjoys a small amount of trade.</p>



<p>However, Dambrath’s rulers, the Crinti, prefer its population to be kept mostly in ignorance of other lands and mostly in fear of their power. Despites its dark reputation, Dambrath maintains cordial relations (when they are even acknowledged) with the magocracy of Halruaa to the west, out of wariness of their magical might, and the halfling kingdom of Luiren to the east, out of (depending on who you ask) either concern over how Halruaa might reach to a Dambrathan invasion, or because they do not consider Luiren to be worth the trouble of conquering.</p>



<p>The Gnollwatch Mountains and the lower-lying Hills of the Dead Kings to the east form the central spine of Dambrath. The mountains are home to hostile tribes of giants and gnolls, although the Dambrathan government has formed an alliance of convenience with the Blacksnout gnoll tribe. Blacksnout has unified many of the tribes and now farms them out to Dambrath as mercenaries in return for food and modest riches. The hills are home to halfling settlers originating from Luiren to the east. Dotted amongst the hills are mausoleums and tombs belonging to the ancient Arkaiun kings and heroes of Dambrath. Most are intact, but some have been ransacked by the Crinti for their own purposes.</p>



<p>Dambrath’s capital is Cathyr (formerly Shantil, vt. spelling <em>Cathtyr</em>), a large city on Melanith Bay. Its second-largest city is Luenath, whilst Prastuil and Hazuth are also major ports. Hethar is the largest city on the peninsula that bears its name. Herath is the most important inland city, sitting on the River Dambron. Here it acts as a supply waystation for Westwatch to the north, and also acts the nation’s main trade waystop with the Underdark. In an arrangement not replicated anywhere else in Faerûn (bar the Great Rift), a surface road runs from Herath into the Gnollwatch Mountains. Rather than winding up into the peaks, it instead drops <em>down</em> through a cave entrance and runs through a series of large caverns, winding down thousands of feet until it reaches the drow city of T’lindhet.</p>



<p>To the south-west is the port of Guilmarl, which also guards the edge of the Great Swamp of Rethild, a vast marshland inhabited by a myriad of hostile creatures. Most notable of these are the lizardfolk tribes united by King Ghassis into a semi-kingdom called Kethid. Ghassis has accumulated great wealth by sending his people across Faerûn to fight as mercenaries, the Servants of the Royal Egg. The returning mercenaries bring both riches and information on the wider realms to King Ghassis’ ears. Interestingly, the Dambrathans do not employ the Servants of the Royal Egg themselves, possibly out of a concern that Ghassis would swap sides mid-fight if he got a better offer, and might start pondering the advantages of extending Kethid’s borders past those of the swamp.</p>



<p></p>



<p><strong>History</strong></p>



<p>In the most ancient times, the territory now controlled by Dambrath was covered by thick jungle and forest, of which the Forest of Amtar, Lluirwood and Granuin Forest are now only remnants. This jungle was home to wild elves. These elves founded the great empire of Ilythiir circa 23,200 BDR (Before Dalereckoning), with its capital at Atorrnash on the Bay of the Banshee. Although Atorrnash’s location in the modern Realms has never been established, some have sited it on the Hethar Peninsula of modern-day Dambrath, with the Bay of the Banshee corresponding with the modern-day Bay of Dancing Dolphins, although this has never been confirmed and the sea levels were very different in that epoch. In Atorrnash the cult of Lolth took shape, and soon many Ilythiiri were worshipping Lolth, the banished elven goddess who had betrayed the rest of the Seldarine in ancient times.</p>



<p>Around 17,600 BDR, the elven High Mages undertook a mighty ritual that created the island of Evermeet but also split asunder the single supercontinent of Merrouroboros into the modern-day continents of Faerûn, Zakhara, Kara-Tur, Maztica and Katashaka. All of the elven empires suffered great damage at this time and Atorrnash was destroyed. However, the empires soon recovered and resumed their expansion. As is well-known, Ilythiir became suspicious of the other elven realms and feared they planned Ilythiir’s destruction. Ilythiir vowed to take the offensive first. Ilythiir triggered the War of the Three Leaves between the southern elven kingdoms of Thearnytaar, Syòrpiir and Eiellûr in 17,100 BDR. The war petered out around 14,000 BDR with the three nations exhausted. Ilythiir’s involvement had come to light, but the three kingdoms lacked the strength to fight the southern elves (who had already started being called “dark elves” for the shadow of evil that was becoming apparent on them).</p>



<p>The Crown Wars proper began in 12,000 BDR with the northern empire of Aryvandaar invading Miyeritar. The war was concluded by 11,800 BDR, but Ilythiir, a southern ally of Miyeritar’s, was furious with the onslaught and the reported (or fabricated) slaughter of dark elves in Miyeritar by Aryvandaari nobles for sport. Ilythiir launched an invasion of its neighbour Orishaar, a distant trade partner of Aryvandaar’s, and overran it quickly. Ilythiir then launched a renewed invasion of the Kingdoms of the Three Leaves, with initial successes being turned back as the three kingdoms united and then invaded Ilythiir itself. In a desperate struggle, the magic of Lolth made itself known for the first time, resulting in Ilythiir’s victory at a horrendous cost in lives and the deployment of evil magic. By 11,200 BDR, the three kingdoms were destroyed and Ilythiir had advanced westwards to skirmish with Keltormir. The Keltormiri, aware they were risking becoming trapped between two bellicose empires, withdrew from their eastern highlands, instead directing their two opponents to fight one another. In 10,500 BDR, a rebellion in Aryvandaar-occupied Miyeritar resulted in the Dark Disaster, the destruction of the kingdom by Aryvandaar’s High Magic. In 10,270 BDR Ilythiir’s army, thirsting for vengeance, invaded Aryvandaar and began a bloody slaughter.</p>



<p>In 10,000 BDR, the Seldarine, the elven pantheon, directly intervened. Corellon Larethian, chief of the elven gods, unleashed a powerful curse through his High Mages. The entire Ilythiiri population was transformed into <em>dhaerow</em>, “The Accursed,” (“drow” for short) no longer able to withstand the light of the sun. They fled the surface Realms to take shelter in the underground tunnels and caverns underneath the surface of Faerûn. Corellon charged Eilistraee, his daughter from an ill-fated liaison with Lolth, with redeeming the dark elves and restoring them to the light.</p>



<p>Ilythiir was abandoned. The Forest of Amtar became inhabited by other creatures, and soon the forests were in retreat as climatic conditions changed. Wild elves eventually resettled the forest, becoming the Trunadar tribes.</p>



<p>The drow spread out through the Underdark below Faerûn. Their first major holding was Telantiwar, a realm they founded after conquering the dwarven city of Bhaerynden. However, Telantiwar was destroyed in a titanic cave-in circa 7600 BDR, which created the Great Rift. One of the outlying sentry cities of Telantiwar was T’lindhet, which survives to this day, although it became somewhat isolated following the fall of Telantiwar.</p>



<p>For the next few millennia, the area of modern Dambrath was mostly unsettled. It re-entered history in 211 DR, when the Arkaiun people, refugees from Narfell who had fled to the Council Hills area of the Shaar in 954 BDR, migrated south and west from the expanding influence of Mulhorand and Unther and arrived in the area between the Bay of Dancing Dolphins and the Gnollwatch Mountains. They quickly established settlements along the Great Sea, swelling into the cities of Shantil (314 DR) and Hazuth (385). Starting in 423, the Wandering War raged between several Arkaiun tribes competing for territory. However, the competition between the tribes and the city-states abated between 467 and 469, when the giant wereape Dermos the Proud founded a cult of Malar-worshippers and attacked the Arkaiun. His army was ambushed and destroyed at Blackrock Ridge.</p>



<p>This led to increasing cooperation between the Arkaiun, culminating in 545 DR when Warchief Reinhar united the Arkaiun into the Kingdom of Dambrath, naming himself the first king. Under Reinhar, the Arkaiun embarked on an expansion war of conquest. In a series of lightning wars, Dambrath conquered and seized Luiren (546), Estagund (551) and Var the Golden (552). However, Reinhar overreached by launching simultaneous invasions of Durpar and Halruaa in 553 DR. The two powerful kingdoms, at the end of supply lines over 1500 miles long, stymied Reinhar’s advance and, early in 554, the Halruaan wizard Mycontil slew Reinhar in the Halruaan city of Sulaziir. Dambrath abandoned the war and its armies retreated to the homeland, with the conquered territories soon liberated.</p>



<p>In 617, Dambrath was ravaged by a powerful plague, but the nation was quick in recovering. A century later, rich silver veins were found in the Gnollwatch Mountains, leading to mines being established and the rapid growth of the mining town of Herath. In 802 this spelt the downfall of the nation, when Arkaiun silver miners inadvertently broke through to the Underdark and discovered the drow city of T’lindhet. The drow of T’lindhet viewed this event as an invasion and declaration of war, rapidly counter-attacking and seizing several mines and outposts in the mountains. In 803 King Reinhar IX ordered an offensive to dislodge the dark elves but failed.</p>



<p>In 808 Dambrath fought the Battle of the Shadowed Vale against the dark elves. More than 5,000 Dambrathan soldiers were lost. Nine years later the drow launched a renewed offensive, but to their surprise their army was defeated and driven north into the Forest of Amtar, where it was promptly wiped out by Trunadar wild elves.</p>



<p>Eventually, however, the drow gained the upper hand. In 819 they conquered Herath, followed by Prastuil in 822 and Luenath and Maarlith in 825. In 830 the drow besieged the capital at Shantil. In 831 Cathyr Shintar, the High Priestess of Loviatar, led one hundred and twelve acolytes in a shocking betrayal of her nation, the Battle of Crimtar. They slew King Reinhar IX and opened the gates to the drow troops. After consolidating their control, the drow surprisingly retreated to T’lindhet. The priestesses of Loviatar were made the new rulers of Dambrath, the Crinti, and intermarriages between the Crinti and the drow were encouraged. Shantil was renamed to Cathyr in honour of the new monarch.</p>



<p>The Crinti quickly proved arrogant and overconfident. In 922 they invaded Luiren, seizing the city of Ammathlauir, but the halflings retook the city after a three-day battle, proving themselves to be far hardier than supposed. In 973 Dambrath invaded Halruaa, not to conquer but to seize control of the mountain passes and the trade route. However, after four years of inconclusive fighting the Dambrathans withdrew. In 1023 Dambrath was invaded by Estagund, which employed a sea-borne army to try to seize the Hethar Peninsula. They were defeated quickly. In 1174, having spent years building an expensive fleet, Dambrath counter-attacked by launching raids along the coasts of the Shining Lands to the north-east, including Estagund.</p>



<p>In 1275 the nation was rocked by a succession crisis when Queen Ausitil died in her sleep and the succession was disputed by two of the queen’s cousins whilst her niece was away at sea. However, Yenandra Hazm’cri returned, slew the pretenders and established her claim to the throne. In 1356 her daughter Hasafir succeeded to the throne.</p>



<p></p>



<p><strong>Government</strong></p>



<p>Dambrath is a matriarchal monarchy. By law, only those of Crinti blood and descent can rule. The Crinti – effectively now all half-drow – rule and serve as the highest social strata in the kingdom, filling the ranks of the nobility, the priesthoods and the upper ranks of the military. The Arkaiun human population, known internally as the “Shebali” or “lower ones,” are effectively treated as second-class citizens, although not quite as slaves.</p>



<p>The Arkaiun make up, by far, the larger amount of the population and a mass uprising is a constant fear of the Crinti. For this reason, the Crinti maintain spy networks among the “lesser” population, promising rich rewards in return for exposing conspiracies and threats against the crown.</p>



<p>An additional social stratum is added by the pureblood drow rulers of T’lindhet. From time to time, these dark elves visit Dambrath, extract tribute, resources and slaves from it, and then abruptly return to their concerns in the Underdark. The pureblood drow rulers of T’lindhet do regard the Arkaiun as slaves and the Crinti as little more than favoured servants to whom they have delegated the rule of Dambrath because they cannot be bothered to do it themselves. However, they leave little doubt in mind that they are in control of all of Dambrath and all its peoples.</p>



<p>Dambrath maintains a strong standing army and navy to defend against invaders and also to police the cities for signs of malcontents, as well as facing the wild elf tribes of the Forest of Amtar.</p>



<p>Dambrath has cool relations with most of its neighbours due to the number of wars it has fought with them, but its current relations with Halruaa are cordial and it currently engages with trade with Luiren through the frontier town of Ammathtar.</p>



<p></p>



<p><strong>Religion</strong></p>



<p>Dambrath is unusual in that is effectively a theocracy united its worship of two gods from two separate pantheons: Loviatar and Lolth, and also unusual in that a nonhuman goddess has a fair significant human following in the nation, although the Church of Loviatar has gone to some lengths to establish itself as the primary religion of the nation. Malar is also widely worshipped in wilderness regions. Eilistraee, the drow goddess of redemption, has a small following among those Crinti and even those drow in T’lindhet who are trying to redeem their people through deeds of honour and courage. Other deities have smaller followings, such as Ilmater, a favourite god of those people whose lives are lived in bondage.</p>



<p></p>



<p><strong><u>Rulers of Dambrath</u></strong></p>



<p><strong>Arkaiun Lineage</strong></p>



<ol type="1">
<li>545-554: Reinhar I</li>



<li>554-591: Reinhar II</li>



<li>591-600: Reinhar III</li>



<li>600-617: Reinhar IV</li>



<li>617-647: Reinhar V</li>



<li>647-691: Reinhar VI</li>



<li>691-750: Reinhar VII</li>



<li>750-801: Reinhar VIII</li>



<li>801-830: Reinhar IX</li>
</ol>



<p><strong>Crinti Lineage</strong></p>



<ol type="1">
<li>831-1035: Cathyr Shintar</li>



<li>1035-1040: Filina Shintar</li>



<li>1040-1094: Cathakay Shintar</li>



<li>1094-1215: Melanith</li>



<li>1215-1275: Ausitil</li>



<li>1275-1356: Yenandra Hazm’cri</li>



<li>1356 &#8211; present: Hasafir Hazm’cri</li>
</ol>



<p><strong><em>Thank you for reading The Atlas of Ice and Fire. To help me provide better content, please consider contributing to&nbsp;<a href="https://www.patreon.com/user?u=4370220">my Patreon page</a>&nbsp;and&nbsp;<a href="http://thewertzone.blogspot.co.uk/2017/01/support-wertzone-on-patreon.html">other funding methods</a>, which will also get you exclusive content before it goes live on my blogs.</em></strong></p>
<div id="atatags-370373-63123a3db77b2">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-63123a3db77b2', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>	<div class="OUTBRAIN wa-ob-widget"
		data-ob-contentUrl="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/"
		data-widget-id="AR_1"
		data-ob-installation-key="WORDP263NC92GIANECJP6HEPM"
		data-ob-psub="science"
	></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-9872" class="share-twitter sd-button share-icon" href="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/?share=twitter" target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-9872" class="share-facebook sd-button share-icon" href="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/?share=facebook" target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107307471-9872-63123a3db8383' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=107307471&amp;post_id=9872&amp;origin=atlasoficeandfireblog.wordpress.com&amp;obj_id=107307471-9872-63123a3db8383' data-name='like-post-frame-107307471-9872-63123a3db8383' data-title='Like or Reblog'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-9872 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Post navigation</h1>
				<span class="nav-previous"><a href="https://atlasoficeandfireblog.wordpress.com/2022/08/28/nations-of-the-forgotten-realms-07-damara/" rel="prev">&larr; Previous post</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlasoficeandfireblog.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="cf90dc640f" /><input type="hidden" name="_wp_http_referer" value="/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Login via Guest" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Login via WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Login via Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Login via Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='9872' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="039d74d7e5" /></p>
<input type="hidden" name="genseq" value="1662138941" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="100"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="text-5" class="sidebar-widget widget_text"><h1 class="widget-title">Patreon</h1>			<div class="textwidget"><p>You can follow me on Patreon to support my work here on Atlas of Ice &amp; Fire and on The Wertzone.</p>
<p><a href="https://www.patreon.com/user?u=4370220"><img loading="lazy" class=" wp-image-9239 aligncenter" src="https://atlasoficeandfireblog.files.wordpress.com/2019/06/patreon-logo-2.jpg?w=297" alt="" width="136" height="137" /></a></p>
<p><a href="https://www.patreon.com/user?u=4370220"><strong>PATREON</strong></a></p>
</div>
		</aside><aside id="twitter_timeline-3" class="sidebar-widget widget_twitter_timeline"><h1 class="widget-title">Follow me on Twitter</h1><a class="twitter-timeline" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/Werthead" href="https://twitter.com/Werthead">My Tweets</a></aside><aside id="text-3" class="sidebar-widget widget_text"><h1 class="widget-title">Donations</h1>			<div class="textwidget">Donations to the Atlas of Ice and Fire help cover costs and support the site.
</br></br>

<b><a href="http://thewertzone.blogspot.co.uk/2012/10/donations.html">Please donate! This helps keep the site running without advertising.</a></b></div>
		</aside>			<div id="atatags-286348-63123a3dba0b4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-63123a3dba0b4',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy',
								
							}
						}
					});
				});
			</script>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					

				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Create a free website or blog at WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202235z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/atlasoficeandfireblog.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/atlasoficeandfireblog.wordpress.com\/wp-login.php?action=logout&_wpnonce=125beba3f0","homeURL":"https:\/\/atlasoficeandfireblog.wordpress.com\/","postID":"9872","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1662027824j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
	style="display: none"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Cookie Policy		</a>
 </form>
</div>
</div>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-chateau actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://atlasoficeandfireblog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Atlas of Ice and Fire			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Join 277 other followers</div>
																					<div>
										<input type="email" name="email" placeholder="Enter your email address" class="actnbr-email-field" aria-label="Enter your email address" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="107307471" />
										<input type="hidden" name="source" value="https://atlasoficeandfireblog.wordpress.com/2022/09/01/nations-of-the-forgotten-realms-08-dambrath/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="e25ab67efc" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Sign me up">
												Sign me up											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Already have a WordPress.com account? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fatlasoficeandfireblog.wordpress.com%2F2022%2F09%2F01%2Fnations-of-the-forgotten-realms-08-dambrath%2F&#038;signup_flow=account">Log in now.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://atlasoficeandfireblog.wordpress.com">
				<img alt='' src='https://s2.wp.com/i/logo/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' />				Atlas of Ice and Fire			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://atlasoficeandfireblog.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fatlasoficeandfireblog.wordpress.com%2F2022%2F09%2F01%2Fnations-of-the-forgotten-realms-08-dambrath%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Customize</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Follow</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Following</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Sign up</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fatlasoficeandfireblog.wordpress.com%2F2022%2F09%2F01%2Fnations-of-the-forgotten-realms-08-dambrath%2F&#038;signup_flow=account">Log in</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p7gfzF-2ze">Copy shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Report this content</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/107307471/posts/9872">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Manage subscriptions</a>
									</li>
																		<li class="actnbr-fold"><a href="">Collapse this bar</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Loading Comments...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Write a Comment..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Website</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Post Comment" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/atlasoficeandfireblog.wordpress.com\/2022\/09\/01\/nations-of-the-forgotten-realms-08-dambrath\/":9872};
	</script>
				<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??-eJyljFEKgzAQBS9kXCw2kI/Ss+i6SGKyWbJZvL4t1BP0b97wGDjFYeVO3KGYk2x7ZIVEXRY8fhuk1c2wx8pQPpRJAZdWTSmDnlGoudV4yzSi6gB/N+/rLb7Zd3lN/unnRwh+She1E0V3?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading...","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/jetpack-plugin\/production\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/atlasoficeandfireblog.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"1bf354b661","display_exif":"1","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/atlasoficeandfireblog.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fatlasoficeandfireblog.wordpress.com%2F2022%2F09%2F01%2Fnations-of-the-forgotten-realms-08-dambrath%2F","blog_id":"107307471","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=107307471&v=wpcom&tz=0&user_id=0&subd=atlasoficeandfireblog","is_public":"1"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UVtSwzAMvBCOm1I6/WE4CqPYIlXiV225gdujIX1AyuTL9np3tZL0lJSJgTGwHoq2eCaD6bMZypP+9eWrSq72FIqeyPbIRWOV3zgSKgeTZvTJAeMCX/FxNAr7VLHiEYJ1mFfIJnovkJpFwwJYCu+qzkUzFr1t2kPTqkISElXGc7PVlgrPTjNJrPojd/HWOwXjqv1bLmNyX42nsJJ1QE5gRv0uBponYsasmDw6CriiAyu+qoOsPRTRyE1xFqeH/h6LXd465WirYYphLt9VclYbyLEWdDf2FfivE5lGf192zBZsUcZBKfMoYuUugyR1Eezq0mCk4pHVc7OZ01yBj/xDtmsLvyRUU5LZL54ruhSL+DugrMsRMoX+eorozb+2+327a182u8PwDWB3HVo='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;origin=https://atlasoficeandfireblog.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'107307471','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'107307471','v':'wpcom','tz':'0','user_id':'0','post':'9872','subd':'atlasoficeandfireblog'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xMUkwUklmQzlMZDdxRFErJmUwTnJ+Y1VFbmsvTGpOZ2RJJjR6SnJLNGt2Wjh5NFcvV0p3OV0rMnpMYkVReklOLVkudXFtbHpJZkE4P3BBX09pP2o2LjRONj1GVXFHeXpafGRoVW40NWVKa2VUYnRTeTh2S351fCwrSzNTWX5NPU8/S3k/QjFSXTNGW3ZNRU1LXUhObzFdNz1XJWZCYWR6bGE1d3FLV3JTLi9DbURBRHlGWlEuVEE9OWV3Ui9laU1pVnRpTj9EZlt5SkppQ0VfQSt5cFtnY3IzaHRNWVV8'}]);
_stq.push([ 'clickTrackerInit', '107307471', '9872' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script defer id="bilmur" data-customproperties="{&quot;enq_jquery&quot;:&quot;1&quot;,&quot;logged_in&quot;:&quot;0&quot;,&quot;wptheme&quot;:&quot;pub\/chateau&quot;}" data-provider="wordpress.com" data-service="simple"  src="/wp-content/js/bilmur.min.js?i=3&m=202235"></script><script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
